疯狂老司机

关于EM6.0使用PHP 7.0的问题

经测试是没问题 安装版没问题 升级版没问题 问题是你现在已经用了我的EM 然而你们去服务器控制面板里直接切换7.0以上 导致提示mysql不支持 所以你们如果想用PHP7.0以上 最好先去后台禁用全部...

~ 阅读全文 ~

发个安装EM6.0问题小结持续增加

发现你们安装时都有问题, 极少数人没问题 那我把你们遇到的问题 记录下吧, 如果下面有遇到相同的 你们可以按照方法解决 问题一怎么是英文的 你如果选的是安装包和升级包的话 它是根据浏览器语言中 自...

~ 阅读全文 ~